Why is the widget not scrollable on Android 2.0?

Follow

Unfortunately, there is no official way to create scrollable widgets on devices running on Android 2.0, and workarounds often have compatibility issues.

Our scrollable widgets are only available for Android 3.0 and up.

Have more questions? Submit a request

Comments

Powered by Zendesk